Ralentissement suite à incident
Incident Report for Y-Proximité - Store Factory
Resolved
Le problème semble avoir été résolu du côté de notre hébergeur et de son load balancer.
Posted almost 3 years ago. Jul 27, 2016 - 14:14 CEST
Investigating
Suite à un incident chez notre hébergeur, le temps de chargement moyen a augmenté sur notre plateforme sans interruption de service.
L'incident est en cours et nous vous tiendrons informé de sa résolution.
Posted almost 3 years ago. Jul 27, 2016 - 10:05 CEST