Indisponibilité applications
Incident Report for Y-Proximité - Store Factory
Resolved
Une APi externe de geocoding permettant l’identification du pays d’origine des internautes ne répondait plus causant une saturation des process serveurs qui n’acceptaient plus aucune requêtes. Nous avons désactivés l’API et tout est revenu à l’an normale.

Nous nous excusons pour l’interruption de service qui aura duré 3h environ
Posted 11 months ago. Aug 05, 2018 - 13:52 CEST
Investigating
Les applicatifs ne répondent plus car les serveurs sont saturés de process ce qui empêche le traitement des requêtes web. Notre hébergeur est en train de travailler afin d’identifier la source du problème.
Posted 11 months ago. Aug 05, 2018 - 12:50 CEST
This incident affected: Boutiques and Backoffice.