Relai SMTP
Incident Report for Y-Proximité - Store Factory
Resolved
Les contremesures sont déployées et la fonctionnalité partage de produit à un ami est temporairement désactivé.
Des robots exploitaient ce formulaire afin d'envoyer des SPAM. Nous allons prévoir de rajouter une protection de type "nocaptcha" lorsque nous ré-activerons la fonctionnalité.
Posted over 3 years ago. Sep 23, 2015 - 16:55 CEST
Identified
Le relai SMTP utilisé pour envoyer les mails de notifications a blacklisté notre compte.
Nous prenons en ce moment même des mesures pour rétablir au plus vite les éventuels clients impactés.
Posted over 3 years ago. Sep 23, 2015 - 16:39 CEST