Pic de traffic
Incident Report for Y-Proximité - Store Factory
Resolved
This incident has been resolved.
Posted almost 4 years ago. Dec 01, 2015 - 20:20 CET
Investigating
Nous subissons un pic de traffic inhabituel ce qui a pour conséquence d'impacter la performance de la plateforme.

Nous monitorons la plateforme avec vigilance jusqu'au retour à la normale.
Posted almost 4 years ago. Dec 01, 2015 - 18:04 CET