Erreur de connexion à la base de données
Incident Report for Y-Proximité - Store Factory
Resolved
L'erreur est résolue, il s'agissait d'une erreur humaine de notre hébergeur lors de la mise à jour d'un des mots de passe de la base de données. Nous sommes désolés pour la gêne occasionnée par ce downtime.
Posted Nov 23, 2017 - 10:24 CET
Investigating
Nous travaillons à trouver l'origine du problème impactant les stores.
Posted Nov 23, 2017 - 10:17 CET