Pic de traffic
Incident Report for Y-Proximité - Store Factory
Resolved
Situation revenue à la normale.
Posted almost 4 years ago. Nov 26, 2015 - 21:42 CET
Monitoring
Le pic de trafic est lié à une opération commerciale pour le BlackFriday. Nous avons apportés certaines optimisations au niveau de la couche TCP des serveurs. Nous continuons de monitorer la situation avec précaution.
Posted almost 4 years ago. Nov 26, 2015 - 19:48 CET
Investigating
Nous subissons un pic de traffic inhabituel ce qui a pour conséquence d'impacter la performance de la plateforme.

Nous monitorons la plateforme avec vigilance jusqu'au retour à la normale.
Posted almost 4 years ago. Nov 26, 2015 - 18:54 CET