Boutiques innaccessibles
Incident Report for Y-Proximité - Store Factory
Resolved
Les boutiques sont de nouveau opérationnelles. Nous continuons de chercher la cause à cet interruption de service.
Posted over 1 year ago. Aug 23, 2017 - 11:05 CEST
Investigating
Les boutiques sont inaccessibles.
Il semblerait qu'il y ait un problème au niveau du filer de fichiers côté hébergeur. Nous sommes en lien direct avec notre hébergeur pour qu'il puisse identifier le problème et le résoudre.

Nous vous tiendrons informé de l'avancement.
Posted over 1 year ago. Aug 23, 2017 - 10:34 CEST